Forum Mini6Z

  Reply to this topicStart new topicStart Poll

> probleme de direction, besoin d'aide pour traduction anglais
oliverspliff
Posted: Lundi 28 Juin 2010 16:52
Quote Post


Aigle de la route
****

Group: Membres du Club Mini6z
Posts: 282
Member No.: 189
Joined: Sam 2 Août 2008 23:07



Salut tout le monde,

Regis et moi avons un soucis avec les dnano

en fait Regis a achete une Enzo, une Mc laren et une corvette, pas en une fois, etale sur plusieurs mois, et TOUTES les voitures ont eu un soucis de direction les unes apres les autres

la premiere fois c'est arrive sur la Enzo, il a demonte la Mac Laren (la carte pour le comptage ne fonctionnait plus) pour recupere la direction et la mettre sur la Enzo, il a de nouveau eu des soucis peu de temps apres, et ça 3 ou 4 fois en l'espace de 4 ou 5 semaines, je precise qu'on roule tous les samedi de 8h30 a 6h ou 7h....

jusque la on roulait uniquement chez lui, c'etait la seule piste de dispo, mais ce week end on a roule chez moi pour la premiere fois, j'ais eu un soucis avec la carte de comptage sur ma porsche, elle n'etait plus detecte par le compte tour, Regis m'a donc prete un tout nouveau chassis, encore emballe, qu'il venait de recevoir la semaine derniere pour reparer la mac laren, mais a peine deballe et monte sur ma carro, apres quelques tours de piste de nouveau ce probleme de direction...

en fait les roues tourne tres bien d'un cote, mais de l'autre cote c'est assez aleatoire, un coup ça marche, puis ça marche plus, ça remarche...enfin bref impossible de rouler correctement

on a demonte la direction des voitures a chaque fois, et rien de casse a l'interieur, tous les pignons sont en bon etat, on ne sais pas d'ou ça peut venir

ce week end le chassis etait tout neuf, on venait de le recevoir, j'ais donc ecrit au japonais pour leur expliquer le probleme, le soucis c'est que je ne parle pas anglais, je traduis avec un traducteur sur le net mais c'est pas tres clair, ils m'ont repondu mais je ne comprend pas ce qu'il me demande, le traducteur a du mal a traduire

voici ce que les japonais m'ont ecrit en anglais:

Hello,
You mean, the Dnano frame: DN001 we sent you last time
doesn't work , don't you?
Did you operate the BND with the module?
Could you please try it.

et voici ce que le traducteur me traduit:

Bonjour, Vous voulez dire, l'armature de Dnano : DN001 nous t'avons envoyé la fois passée doesn' ; travail de t, don' ; t vous ? Avez-vous actionné le BND avec le module ? Pourriez vous svp l'essayer.

je ne vois pas ce que c'est que le BND et le module, et je me demande si ils ont bien compris mon message...

si quelqu'un pouvait m'aider pour la traduction, ou si quelqu'un a deja eu ce probleme...

on pensait que ça venait de la piste, mais ce week end on a roule chez moi pour la 1ere fois avec un chassis tout juste deballe, donc c'est autre chose...

on roule quand meme beaucoup avec, mais a chaque fois que l'on roule on a des soucis avec cette direction


dsl pour le roman mais je voulais bien expliquer le probleme

merci
PMEmail PosterMSN
Top
Fovea3d
Posted: Mardi 29 Juin 2010 14:23
Quote Post


Village People
******

Group: Administrateurs
Posts: 3408
Member No.: 1
Joined: Ven 11 Juin 2004 21:45



Etrange, je n'ai jamais eu de problème de direction avec aucun de mes 5 chassis.
J'ai juste remarqué un truc, parfois lorsque j'allume la voiture la direction n'est pas centrée comme elle devrait, alors j'éteins le chassis et le rallume et elle se recentre.
Bizarre votre panne. Si la panne se reproduit d'un chassis à l'autre avez vous pensé que ça pourrait venir de la radio? Peut être le potard de direction sur la KT18 qui est naze? J'ai cru lire aussi mais je ne me souviens plus ou que parfois le potard de la KT18 se désolidarise du volant. Avez vous testé avec une autre KT18?
Pour la traduction BND = binding = pairing. Il te demande si tu as essayé de refaire un pairing avec la téléco.
Bonne chance!

Edit: Problème direction KT18


--------------------
PMEmail Poster
Top
oliverspliff
Posted: Mardi 29 Juin 2010 18:14
Quote Post


Aigle de la route
****

Group: Membres du Club Mini6z
Posts: 282
Member No.: 189
Joined: Sam 2 Août 2008 23:07



merci pour le lien Alain,

pour la commande on en a 3 et c'est pareil avec les 3, mais Regis a une corvette et elle marche nickel avec les 3 commande, donc....

on avait dabord pense que c'etait la piste, mais ce week end on a roule chez moi et le chassis a peine deballe a rouler quelques heures avant de deconner comme les autres

se soir je vais demonter le chassis pour voir si la direction n'est pas encrasse, il y a peut etre quelque chose a l'interieur qui gene le bon fonctionnement, et je vais aussi demonter ma commande pour voir, on ne sait jamais

je te tiens au courant, merci

++
PMEmail PosterMSN
Top
syteoky
Posted: Mercredi 17 Novembre 2010 22:33
Quote Post


Zédeur X-Speed
***

Group: Membres du Club Mini6z
Posts: 67
Member No.: 194
Joined: Jeu 13 Nov 2008 00:38



si tu trouve cas m'intéresse même problème avec la murcielago depuis notre dernier run


--------------------
Syteoky

Miniz McLarenAwd , McLAren02
Dnano F360 , Murcielago

Alkathan la brute
PMEmail Poster
Top
oliverspliff
Posted: Jeudi 18 Novembre 2010 01:17
Quote Post


Aigle de la route
****

Group: Membres du Club Mini6z
Posts: 282
Member No.: 189
Joined: Sam 2 Août 2008 23:07



bah en faite c'est un probleme assez "bizard"

je l'ais eu aussi a notre dernier run, et apres avoir eteint la voiture et la commande, retire la batterie de la voiture, j ais tout remis et c'est repartit comme au 1er jour

Regis a eu se soucis aussi, il a disparu, on l'avait eu il y a quelques temps et on a change tout l'avant

on a bien inspecte les pignons de direction, ils n'ont rien, pas abime, pas de petites poussiere ou autre coince a l'interieur, et des fois comme je te l'ais dit, il suffit de tout couper et tou remettre, ou alors juste demonter la direction, la remettre droite, remonter le tout et c'est repartit...

on a trouve des solutions "provisoires" qui des fois marche et des fois ne marchent pas, Regis a du change 2 fois la directions dont 1 fois sur un chassis qui avait a peine ete deballe 1h ou 2h avant...

et pour notre cas, on roule quand meme pas mal, au minimum 1 fois par mois et c'est de 20h jusqu'a 4h voir plus donc pas mal de klms quand meme


dsl de ne pas pouvoir t'aider plus que ça, est ce que tu as essaye de la demonte?
PMEmail PosterMSN
Top
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
« Next Oldest | Dnano | Next Newest »

Topic Options Reply to this topicStart new topicStart Poll

 



[ Script Execution time: 0.1099 ]   [ 13 queries used ]   [ GZIP Enabled ]